Sicherheitslücke bei mancher FRITZ!Box

Eine kritische Sicherheitslücke in FritzOS der FRITZ!Box-Modelle 7390, 7490 und 7580 ermöglicht es möglicherweise, die genannten Modelle aus der Ferne zu kapern. Daher raten wir dringend, die genannten Modelle auf die Firmware-Version 6.83 upzudaten.

Weitere Informationen